Nanu? 2.0.7

Schon wieder ein Update?



Ein Fehler in vielen PHP-Versionen öffnet ein Sicherheitsloch, aber weil die Wordpress-Leute drum herum basteln können, gibt's 'ne neue Version. Hmm...